<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>02.09.18: Planting Doubts | In Venezuela</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://in-venezuela.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/the-columnist/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//invenezuela.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="In Venezuela &raquo; Feed" href="https://in-venezuela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="In Venezuela &raquo; Comments Feed" href="https://in-venezuela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="In Venezuela &raquo; 02.09.18: Planting Doubts Comments Feed" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1VFtu4zAMvFBlOXFipx/FnkW2aC0bPQw9YuT2S1nZbZJu3CJAfwyRmiEH4tB8ntjgbAQbuUls0kmhDXyeBmdYMKjhfBdVQwgv/IrWa6c+iM5LIQNX2vVCfw8bfwMBdDIWQ2Sn7SfWlTAPWkSQbHIh3kVrNI1HCPwd4iSGI1uiT/C/WJUo7MEruvHAu6qpat4n1DLLX+i9F/7MQzxr+EaZhfXRHU4EI3iyUbrZPltGi7NLkSmP8tkSXkS0KjxLj2hAo4Uv+GPSmgWMwEBibniZCm+bfdceunbXD+O4PXRiHDbQyHoHLezGrhGwq7evTXtxTZ5xkcAlGYWfEOaHTQd3EbuptnW1YYuFC69cVEX0MtcflF5U62zsK+n32TXrZhNS3kwiZoQhJQI0GIKt0crO9v3kIQRGX4PJMFo18x/rlzSfUn+7jA8m+xCOdiiU8t6r+lAqoBWGRLfuiECGnnkEM+WVvvEkcusiUo3w77BWWYFj9KjkbWdvAjZqgX7975KtRkfFCXUVZtIv87bZH+pD89o0+/c/Emvwtw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://invenezuela.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='02.08.20: A Great Mistake' href='https://in-venezuela.com/2020/02/08/02-08-20-a-great-mistake/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/" />
<link rel='shortlink' href='https://wp.me/p4nESM-45w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fin-venezuela.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fin-venezuela.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="02.09.18: Planting Doubts" />
<meta property="og:url" content="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/" />
<meta property="og:description" content="The ruling Partido Socialista Unido de Venezuela (United Socialist Party of Venezuela, PSUV) is holding a rally tomorrow in Caracas in a show of repudiation against the sanctions levied last week b…" />
<meta property="article:published_time" content="2020-02-09T21:16:32+00:00" />
<meta property="article:modified_time" content="2020-02-09T21:16:32+00:00" />
<meta property="og:site_name" content="In Venezuela" />
<meta property="og:image" content="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png" />
<meta property="og:image:width" content="995" />
<meta property="og:image:height" content="679" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="02.09.18: Planting Doubts" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://in-venezuela.com/?openidserver=1' />
<link rel='openid.delegate' href='https://in-venezuela.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://in-venezuela.com/osd.xml" title="In Venezuela" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f2f2f2" />
<meta name="application-name" content="In Venezuela" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Pictures, videos and news from Venezuela" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://in-venezuela.com/feed/;icon-uri=https://invenezuela.files.wordpress.com/2018/08/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The ruling Partido Socialista Unido de Venezuela (United Socialist Party of Venezuela, PSUV) is holding a rally tomorrow in Caracas in a show of repudiation against the sanctions levied last week by Washington against Conviasa, the country&#039;s state-owned flag carrier. The sanctions target forty Conviasa aircraft, including at least three airplanes that are known to be in&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'the-columnist', amp: false, siteid: 8982, blogid: 64744044, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/amp/"><link rel="icon" href="https://invenezuela.files.wordpress.com/2018/08/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://invenezuela.files.wordpress.com/2018/08/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=111" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://invenezuela.files.wordpress.com/2018/08/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=111" />
<meta name="msapplication-TileImage" content="https://invenezuela.files.wordpress.com/2018/08/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=111" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15718 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	
	<div id="main">
		<div id="primary" class="site-content">

			
			<div id="left-col">
				<header id="masthead" class="site-header" role="banner">
					<a class="thumbnail" href="https://in-venezuela.com/" title="In Venezuela" rel="home">
																			<img src="https://invenezuela.files.wordpress.com/2014/02/cropped-1900361_3917312707213_1011454177_o-111.jpg" width="140" height="180" alt="" />
											</a>

					<hgroup class="single-title">
						<h1>02.09.18: Planting Doubts</h1>
						<div class="single-description entry-meta">
							<span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://in-venezuela.com/author/gcorvus/" title="View all posts by Giancarlo Fiorella" rel="author">Giancarlo Fiorella</a></span></span><a href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/" title="4:16 pm" rel="bookmark"><time class="entry-date" datetime="2020-02-09T16:16:32-05:00" pubdate>February 9, 2020</time></a>						</div><!-- .entry-meta -->
											</hgroup><!-- end .single-title -->
				</header>
			</div>
			<div id="content" role="main">

				
<article id="post-15718" class="post-15718 post type-post status-publish format-standard hentry category-daily-update">
	<header class="entry-header">
				<a class="home-link" href="https://in-venezuela.com/" title="In Venezuela" rel="home">Home</a>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>The ruling <em>Partido Socialista Unido de Venezuela </em>(United Socialist Party of Venezuela, PSUV) is holding a rally tomorrow in Caracas in a show of repudiation against the <a href="https://in-venezuela.com/2020/02/08/02-08-20-a-great-mistake/">sanctions levied last week</a> by Washington against Conviasa, the country&#8217;s state-owned flag carrier.</p>
<p><a href="https://home.treasury.gov/news/press-releases/sm903">The sanctions</a> target forty Conviasa aircraft, including at least three airplanes that are known to be in the personal use of Maduro regime officials. However, the overwhelming majority of aircraft on the list&#8211;as many as 37&#8211;appear to be engaged in the airline&#8217;s legitimate operations.</p>
<p>Yesterday, Tarek El Aissami, the vice president of the economic development, spoke at an event during which he called the sanctions <a href="https://in-venezuela.com/2020/02/08/02-08-20-a-great-mistake/">&#8220;a great mistake&#8221;</a>, and part of an ongoing economic war that the regime maintains the White House is waging against the country.</p>
<p>Tomorrow&#8217;s march is scheduled to start at 10:00 AM in Caracas&#8217; Parque Carabobo in front of the Public Ministry. From there, the march is <a href="https://www.eluniversal.com/politica/61474/pueblo-revolucionario-marcha-este-lunes-contra-las-medidas-ilegales-impuestas-a-conviasa">scheduled to move</a> towards the Miraflores Palace.</p>
<h2>Conviasa&#8217;s Role in Transporting Regime Officials is Complex</h2>
<p>While these latest sanctions appear to disproportionately affect Conviasa&#8217;s commercial operations, they may be rooted in the knowledge that Maduro regime officials use aircraft painted with the airlines&#8217; livery to move around the world incognito.</p>
<p>One such aircraft has the registration number YV3016. At first sight, the airplane looks like an ordinary commercial airliner, no different than any other that transports paying <a href="https://www.jetphotos.com/photo/9356512">customers around the region</a>:</p>
<p><a href="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png"><img data-attachment-id="15725" data-permalink="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/conviasa1/#main" data-orig-file="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png" data-orig-size="995,679" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COnviasa1" data-image-description="" data-medium-file="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=300" data-large-file="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=450" class="aligncenter size-large wp-image-15725" src="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=450&#038;h=307" alt="" width="450" height="307" srcset="https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=450&amp;h=307 450w, https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=900&amp;h=614 900w, https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=150&amp;h=102 150w, https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=300&amp;h=205 300w, https://invenezuela.files.wordpress.com/2020/02/conviasa1.png?w=768&amp;h=524 768w" sizes="(max-width: 450px) 100vw, 450px" /></a></p>
<p>However, commercial flight tracking data reveals that YV3016 is in the exclusive use of individuals connected to the Maduro regime, including top-ranking officials. This is because YV3016 is a <a href="https://executive.embraer.com/global/en/lineage-1000e">Embraer Lineage 1000,</a> a luxurious private jet. Twitter is replete with aircraft spotters who have tracked YV3016 transporting regime officials across the world in comfort, including once in 2019 when the aircraft flew government officials to Turkey and then Kazakhstan:</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="450" data-dnt="true">
<p lang="en" dir="ltr">Interesting Venezuelan Government opby Conviasa flight yesterday: Embraer Lineage 1000 registration <a href="https://twitter.com/hashtag/YV3016?src=hash&amp;ref_src=twsrc%5Etfw">#YV3016</a> flew from <a href="https://twitter.com/hashtag/Venezuela?src=hash&amp;ref_src=twsrc%5Etfw">#Venezuela</a> to <a href="https://twitter.com/hashtag/Istanbul?src=hash&amp;ref_src=twsrc%5Etfw">#Istanbul</a> and continued into <a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw">#Russia</a> today (heading <a href="https://twitter.com/hashtag/Kazakhstan?src=hash&amp;ref_src=twsrc%5Etfw">#Kazakhstan</a>).</p>
<p>Cc. <a href="https://twitter.com/marcelvandenber?ref_src=twsrc%5Etfw">@marcelvandenber</a> <a href="https://t.co/99n1cpXHjo">pic.twitter.com/99n1cpXHjo</a></p>
<p>&mdash; Gerjon | חריון (@Gerjon_) <a href="https://twitter.com/Gerjon_/status/1217917449808556043?ref_src=twsrc%5Etfw">January 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>These kinds of activities, which are meant to conceal the movements of Venezuelan government officials and their allies, are possible given the control that the regime has over the airline.</p>
<p>However, given the fact that the movements of aircraft like YV3016 can be traced using commercially-available flight tracking data, discerning between aircraft like YV3016 and others in Conviasa&#8217;s fleet involved in its legitimate business is not a difficult task.</p>
<h2>Madrid: Stance Towards Venezuela Unchanged as New Details of VIP Meeting Emerge</h2>
<p>Spain&#8217;s <em>El Mundo</em> reported today that Minister of Transport Jose Luis Abalos <a href="https://www.elmundo.es/espana/2020/02/09/5e3ea6b421efa026088b45e0.html">met Venezuelan vice president Delcy Rodriguez at a VIP lounge</a> in Madrid&#8217;s Barajas airport on January 20. The meeting took place during the overnight ours during a stop in Rodriguez&#8217;s trip to Turkey, despite the fact that she is the target of travel sanctions by the European Union.</p>
<p>Today, Spain&#8217;s Minister of Foreign Affairs Arancha Gonzalez Laya said that her government&#8217;s stance towards Venezuela <a href="https://www.eluniversal.com/politica/61480/gonzalez-laya-el-objetivo-en-venezuela-no-ha-cambiado-pero-la-situacion-sobre-el-terreno-en-ese-si">&#8220;has not changed&#8221;, but that &#8220;the terrain in the country has&#8221;</a>. The comment appeared to be an implicit justification for the fact that the meeting took place at all.</p>
<p><a href="https://www.eluniversal.com/politica/61480/gonzalez-laya-el-objetivo-en-venezuela-no-ha-cambiado-pero-la-situacion-sobre-el-terreno-en-ese-si">Gonzalez Laya also said</a>:</p>
<blockquote><p>[We] have not stopped supporting the efforts to find a solution, nor [have we stopped] giving asylum to hundreds of people without making [that effort] public.</p></blockquote>
<p>Gonzalez Laya also suggested that the ongoing controversy in Spain over the meeting was unhelpful, since it <a href="https://www.eluniversal.com/politica/61480/gonzalez-laya-el-objetivo-en-venezuela-no-ha-cambiado-pero-la-situacion-sobre-el-terreno-en-ese-si">&#8220;plants doubts&#8221;</a> about the government&#8217;s stance on the situation.</p>
<hr />
<p>Questions/Comments? E-mail me: invenezuelablog@gmail.com</p>
<div id="atatags-370373-5e4102ae3272c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e4102ae3272c', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e4102ae3274b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e4102ae3274b',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15718" class="share-twitter sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15718" class="share-linkedin sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15718" class="share-facebook sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-64744044-15718-5e4102ae331e6' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=64744044&amp;post_id=15718&amp;origin=invenezuela.wordpress.com&amp;obj_id=64744044-15718-5e4102ae331e6&amp;domain=in-venezuela.com' data-name='like-post-frame-64744044-15718-5e4102ae331e6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<span class="meta-tax"><strong>Posted in:</strong> <a href="https://in-venezuela.com/category/daily-update/" rel="category tag">Daily update</a></span><a class="permalink" href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/" title="Permalink to 02.09.18: Planting Doubts" rel="bookmark">Permalink</a><a href="https://in-venezuela.com/2020/02/09/02-09-18-planting-doubts/#respond">Leave a comment</a>	</footer><!-- .entry-meta -->
</article><!-- #post-15718 -->

				

	<div id="comments" class="comments-area">

	
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/09/02-09-18-planting-doubts/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://in-venezuela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fa90f200c7" /><input type="hidden" name="_wp_http_referer" value="/2020/02/09/02-09-18-planting-doubts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0092b92208" /></p>
<input type="hidden" name="genseq" value="1581318830" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	
	
</div><!-- #comments .comments-area -->

					<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://in-venezuela.com/2020/02/08/02-08-20-a-great-mistake/" rel="prev"><span class="meta-nav">&larr;</span> 02.08.20: A Great Mistake</a></div>		
	
	</nav><!-- #nav-below -->
	
				
		<div id="secondary" class="one" role="complementary">
			
						<div id="first" class="widget-area" role="complementary">
				<aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://in-venezuela.com/2020/02/'>February 2020</a>&nbsp;(8)</li>
	<li><a href='https://in-venezuela.com/2020/01/'>January 2020</a>&nbsp;(18)</li>
	<li><a href='https://in-venezuela.com/2019/12/'>December 2019</a>&nbsp;(29)</li>
	<li><a href='https://in-venezuela.com/2019/11/'>November 2019</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2019/10/'>October 2019</a>&nbsp;(26)</li>
	<li><a href='https://in-venezuela.com/2019/09/'>September 2019</a>&nbsp;(24)</li>
	<li><a href='https://in-venezuela.com/2019/08/'>August 2019</a>&nbsp;(28)</li>
	<li><a href='https://in-venezuela.com/2019/07/'>July 2019</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2019/06/'>June 2019</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2019/05/'>May 2019</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2019/04/'>April 2019</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2019/03/'>March 2019</a>&nbsp;(23)</li>
	<li><a href='https://in-venezuela.com/2019/02/'>February 2019</a>&nbsp;(28)</li>
	<li><a href='https://in-venezuela.com/2019/01/'>January 2019</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2018/12/'>December 2018</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2018/11/'>November 2018</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2018/10/'>October 2018</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2018/09/'>September 2018</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2018/08/'>August 2018</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2018/07/'>July 2018</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2018/06/'>June 2018</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2018/05/'>May 2018</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2018/04/'>April 2018</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2018/03/'>March 2018</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2018/02/'>February 2018</a>&nbsp;(28)</li>
	<li><a href='https://in-venezuela.com/2018/01/'>January 2018</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2017/12/'>December 2017</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2017/11/'>November 2017</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2017/10/'>October 2017</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2017/09/'>September 2017</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2017/08/'>August 2017</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2017/07/'>July 2017</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2017/06/'>June 2017</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2017/05/'>May 2017</a>&nbsp;(33)</li>
	<li><a href='https://in-venezuela.com/2017/04/'>April 2017</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2017/03/'>March 2017</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2017/02/'>February 2017</a>&nbsp;(29)</li>
	<li><a href='https://in-venezuela.com/2017/01/'>January 2017</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2016/12/'>December 2016</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2016/11/'>November 2016</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2016/10/'>October 2016</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2016/09/'>September 2016</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2016/08/'>August 2016</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2016/07/'>July 2016</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2016/06/'>June 2016</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2016/05/'>May 2016</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2016/04/'>April 2016</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2016/03/'>March 2016</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2016/02/'>February 2016</a>&nbsp;(29)</li>
	<li><a href='https://in-venezuela.com/2016/01/'>January 2016</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2015/12/'>December 2015</a>&nbsp;(32)</li>
	<li><a href='https://in-venezuela.com/2015/11/'>November 2015</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2015/10/'>October 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/09/'>September 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/08/'>August 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/07/'>July 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/06/'>June 2015</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2015/05/'>May 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/04/'>April 2015</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2015/03/'>March 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2015/02/'>February 2015</a>&nbsp;(29)</li>
	<li><a href='https://in-venezuela.com/2015/01/'>January 2015</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2014/12/'>December 2014</a>&nbsp;(23)</li>
	<li><a href='https://in-venezuela.com/2014/11/'>November 2014</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2014/10/'>October 2014</a>&nbsp;(33)</li>
	<li><a href='https://in-venezuela.com/2014/09/'>September 2014</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2014/08/'>August 2014</a>&nbsp;(33)</li>
	<li><a href='https://in-venezuela.com/2014/07/'>July 2014</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2014/06/'>June 2014</a>&nbsp;(30)</li>
	<li><a href='https://in-venezuela.com/2014/05/'>May 2014</a>&nbsp;(33)</li>
	<li><a href='https://in-venezuela.com/2014/04/'>April 2014</a>&nbsp;(31)</li>
	<li><a href='https://in-venezuela.com/2014/03/'>March 2014</a>&nbsp;(38)</li>
	<li><a href='https://in-venezuela.com/2014/02/'>February 2014</a>&nbsp;(6)</li>
		</ul>
			</aside>			</div><!-- #first .widget-area -->
			
			
			
			
		</div><!-- #secondary .widget-area -->
			</div><!-- #content -->

			
		</div><!-- #primary .site-content -->


		<div class="clearfix"></div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a><br/>
					</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202007y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/invenezuela.wordpress.com\/public.api\/connect\/?action=request&domain=in-venezuela.com","logoutURL":"https:\/\/invenezuela.wordpress.com\/wp-login.php?action=logout&_wpnonce=a620f379db","homeURL":"https:\/\/in-venezuela.com\/","postID":"15718","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="64744044" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://in-venezuela.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="In Venezuela" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="26b88d4869" /><input type="hidden" name="_wp_http_referer" value="/2020/02/09/02-09-18-planting-doubts/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/in-venezuela.com\/2020\/02\/09\/02-09-18-planting-doubts\/":15718};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/02/09/02-09-18-planting-doubts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"64744044","siteName":"In Venezuela","siteURL":"https:\/\/in-venezuela.com","icon":"<img alt='' src='https:\/\/invenezuela.files.wordpress.com\/2018\/08\/cropped-cropped-1900361_3917312707213_1011454177_o-111.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/the-columnist","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fin-venezuela.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F&signup_flow=account&domain=in-venezuela.com","themeURL":"","xhrURL":"https:\/\/in-venezuela.com\/wp-admin\/admin-ajax.php","nonce":"2a969ef504","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7f130dfd36\" \/>","referer":"https:\/\/in-venezuela.com\/2020\/02\/09\/02-09-18-planting-doubts\/","canFollow":"1","feedID":"47934070","statusMessage":"","customizeLink":"https:\/\/invenezuela.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Finvenezuela.wordpress.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F","postID":"15718","shortlink":"https:\/\/wp.me\/p4nESM-45w","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/in-venezuela.com\/15718","statsLink":"https:\/\/wordpress.com\/stats\/post\/15718\/in-venezuela.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: The Columnist","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 188 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fin-venezuela.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F&signup_flow=account&domain=in-venezuela.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/in-venezuela.com\/wp-admin\/admin-ajax.php","nonce":"d6dbdb2bfb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/invenezuela.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fin-venezuela.com%2F2020%2F02%2F09%2F02-09-18-planting-doubts%2F","blog_id":"64744044","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=64744044&v=wpcom&tz=-5&user_id=0&subd=invenezuela","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu1uwjAMfKGFlBUK/Jj2KFOauMU0X0scOt5+rlYYqhjSfsU52+fLxXKMQgdP4EmesjRwRg3xa3XKL/Iu5YqItvTos7Q4QJafBQoclTcW0rUYvbbFcHIiwkzyDN6ENKVisJcOrV059EvuK3FXrBUZCQQYJPT9PFI29XbX7HfNptVd97rfqU6voTbVBhrYdLtawaZ6PdSNbG3gppApCw71MKtAGP+a2Re+tpD6nwaWDhSVHgSwduLy4smE0cs5vYCXtHQEx++PpZ1Chm1xftLAjuiSKTiRdcJIjyzTwbmJPUG0l0dG3X3CiKYHYj2Fs2FAEFaNksBFqwgW+BMeZXiOaFWSTmWCxJEIZ0gJJ1E37J8MlNjC/KxJEwY/Nd2iR47k+GvCPX7i7UuX+VjdVz2YpVUKJYO9fe0VeKZvwOyARL2q5AdPll1I7kn9tHOiswqTzEeVeHevJze9u7f1dl/t60Ndb0/fIohG3A=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'64744044','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'64744044','v':'wpcom','tz':'-5','user_id':'0','post':'15718','subd':'invenezuela'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUG4yJn5NJi96UnMvVnNCSHJnTkdUNW1kQzMwcHBDaSttTV8/el1CQXVjUE8xW1JsWWxhZS01Zm1NWGttcl9scmFmUCZBS29LfE5bZGgldHpOfnJXP1clUWJ1Nm1ORk4mRTctQS8zLWZxMi1FNUUuVFlpUHJqSEUuLldfM3Z0SUptLUREP3VSMEpTXUtaY2pVfkxdSU1FNG54T3c0ZmpWaWZLflJvYkpPem4vbERVa3BvSHROflQsMmpxd0QtOXBdUnlpNn5VLmpCYlk/JXZ8bjBKKy9HZ1V1RWU1'}]);
_stq.push([ 'clickTrackerInit', '64744044', '15718' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.103 seconds
	78983 bytes batcached for 300 seconds
-->
